Blog

Sicherheitslücke Log4Shell: Keine Relevanz für CLC-PADD® Produkte

Sicherheitslücke Log4Shell

Sicherheitslücke Log4Shell: Keine Relevanz für CLC-PADD® Produkte

The Bundesamt für Sicherheit in der Informationstechnik (BSI) hat die Warnstufe Rot ausgerufen. Die extrem kritische Sicherheitslücke in der weit verbreiteten Java-Bibliothek Log4j gefährdet Systeme weltweit.

Von den genannten Sicherheitslücken ist keines unserer CLC-PADD® Produkte betroffen.

en_USEnglish